Rev

Rev 2398 | Blame | Compare with Previous | Last modification | View Log | Download | SVN | Bug Tracker

{
    "attributes": {
        "_description": {
            "isGenerated": false,
            "key": "_description",
            "origin": "9c26c7a6-660b-4a80-97a3-ec6901030dc6",
            "type": "STRING",
            "value": "Check that ITS-S discards a Secured DENM containing protocol version unequal to 2"
        },
        "_locations": {
            "elements_type": "STRING",
            "isGenerated": false,
            "key": "_locations",
            "origin": "9c26c7a6-660b-4a80-97a3-ec6901030dc6",
            "type": "LIST",
            "value": ["/Documents/ts_103097v010201p.xhtml/58ea9176-dfab-4645-a9a2-855e9d5d57dc"]
        },
        "_name": {
            "isGenerated": false,
            "key": "_name",
            "origin": "9c26c7a6-660b-4a80-97a3-ec6901030dc6",
            "type": "STRING",
            "value": "02. Check the message protocol version"
        },
        "_type": {
            "isGenerated": false,
            "key": "_type",
            "origin": "9c26c7a6-660b-4a80-97a3-ec6901030dc6",
            "type": "STRING",
            "value": "Requirement"
        },
        "coverageStatus": {
            "isGenerated": false,
            "key": "coverageStatus",
            "origin": "9c26c7a6-660b-4a80-97a3-ec6901030dc6",
            "type": "STRING",
            "value": "in process"
        }
    },
    "uuid": "9c26c7a6-660b-4a80-97a3-ec6901030dc6"
}